¿en los mp3 no escucho la voz?Ubuntu dapper

Imagen de brotherik
0 puntos

Saludetes!!

pues que le hablo de las excelencias de Linux a mi novia y le instalo con toda la ilusión del mundo Ubuntu.añadimos el xmms para que escuche sus cancioncillas que es de lo que más hace con el ordenador y cual es la sorpresa al no escucharse la voz en las canciones además de no escucharse en general muy bien que digamos.Con ubuuntu 5.10 esto no me había pasado.A ver si me podeís hechar un cable.

gracias de antemano!!!!

Imagen de gabiel
+1
0
-1

En xmms existía un plugin que tenía ese efecto (eliminar la voz de las canciones); revisa la configuración por si acaso lo has activado por error.

Saludos.

PD: De todas formas, xmms es bastante "vetusto"; si te gustan ese tipo de reproductores podrías probar BMP o Muine.

♠ ♣ ♥ ♦
Este comentario puede contener trazas de cacahuetes, almendras y germen de trigo.
[Documentación oficial][Normas del foro]

+1
0
-1
Imagen de brotherik
+1
0
-1

pues el plugin no está activado.he probado también con el totem y el rhythmbox y sigue pasando lo mismo.

a ver si me podeís echar un cable xq ya no sé que hacer para solucionar este problema de sonido.

saludos!!!!

+1
0
-1
Imagen de gabiel
+1
0
-1

Pues lo único que se me ocurre es que revises los controles del mezclador, por si acaso hay alguno que esté relacionado (algunas tarejtas tienen efectos integrados, tal vez sea el caso). Asegurate de ver todos los controles disponibles mediante el menú Editar->Preferencias del control de volúmen de Gnome.

En caso de que no sea lo anterior, no se a que se pueda deber.

Saludos.

♠ ♣ ♥ ♦
Este comentario puede contener trazas de cacahuetes, almendras y germen de trigo.
[Documentación oficial][Normas del foro]

+1
0
-1
Imagen de Anónimo
+1
0
-1

En la 5.10 podia "bajar y subir" el volumen pero en la 6.06 siemrpe esta al mismo "nivel".
Me dijeron que podia ser xmms pero instale el BPM y era lo mismo, solamente que estaba mas fuerte que de costumbre :(.
Se agradece cualquier tipo de ayuda.

+1
0
-1