instalacion jahshaka

Imagen de raspuel
0 puntos

Me he descargado el editor de video Jahshaka_i386.deb y he intentado instalarlo con el instalador GDebi, pero no lo instala porque dice hay un problema con las openlibraries, no se si alguien me pude explicar como instalarlo.

Gracias.

Imagen de Anónimo
+1
0
-1

http://www.ubuntu-es.org/node/18108

Si lo llees hasta el final, verás que hay un repositorio que si lo añades al tu /etc/apt/sources.lst te instalará los paquetes corespondientes.

+1
0
-1