¿Drivers eagle-usb compatibles ubuntu 6.10 amd64?

Imagen de KapitanKannabis
0 puntos

Pues eso, que me estoy bajando la versión de desktop 6.10 edgy amd 64, y quisiera saber si los drivers eagle-usb son compatibles con la versión de 64 bits, o vamos, que si hay versión para 64 bits, me gustaría que alguien me lo aclarara,a ser posible. Muchas gracias de antemano.

Imagen de joseluis87
+1
0
-1

de hecho ya no funcionan los eagle-usb, ahora tendras que instalar los ueagle-atm
Yo tengo ubuntu edgy 64 bits, y decir que a mi me funciona de coña, utilice para instalar el modem este HOWTO:

www.ubuntu-es.org/index.php?q=node/29292

Depende tambien del modem que utilices, yo uso el comtren de telefonica (el azul cuadrado usb de 2 leds)

+1
0
-1