Problema con la navegacion Web

Imagen de ktedenpolculo
0 puntos

He instalado otra vez el programa, pero solo puedo ver la pagina del yahoo.es y loquo.com todas la demas paginas me da el siguinete error:

REHUSÓ LA CONEXION
PROBLEMA DE CONEXION DE RED...ETC

Ahora he toquiñado un poquillo los ajustes de conexion y no puedo ver ni el yahoo....

Alquien puede decirme como puedo solucionar este problema porfavor????

Gracias!

Imagen de arturojota
+1
0
-1

Prueba a reorientar la antena

+1
0
-1
Imagen de ktedenpolculo
+1
0
-1

es cable no wi-fi!

+1
0
-1
Imagen de meisok
+1
0
-1

Que programa?
Que version de Ubuntu?
Que tipo de conexion? (modem analogico, router, por wifi, por cable...)
si facilitas algun dato mas, quizas te puedan ayudar...


Guia Ubuntu
Ubuntu facil
+1
0
-1
Imagen de ktedenpolculo
+1
0
-1

Pues mira, ahora estoy porbando con mandriva 2007 ya k con ubuntu no lo habia conseguido y me hace lo mismo k ubuntu.
Conexion router (dlink)

No se k datos mas necesitas

gracias por la ayuda!!!!

+1
0
-1
Imagen de KzD
+1
0
-1

Usas una tarjeta de red (ethernet, para cable rj-45 supongo) externa? interna? o va en la placa base ya??

Ubuntu debería de decretarla sola y configurarla sola sin que tu toques nada.. a mi nunca me dio ningún problema, hasta la wifi me conecta sola si no tiene password, puede que el problema sea de tu hardware así que da algún detallito más

P.D El router esta bien configurado??
_______________________________________________________________________
Que todas las olas sean mi escudo, que todos los truenos sean mi espada.

+1
0
-1

_______________________________________________________________________
Que todas las olas sean mi escudo, que todos los truenos sean mi espada.

Imagen de ktedenpolculo
+1
0
-1

la targeta esta integrada en la placa, tengoun barebone de estos peques.

Con windos internet funciona perfectamente...con linux no hay manera

Supongo que diciendo esto se da a entender que el ruter esta bien configurada...almenos para windows....

K cres que puede ser?

+1
0
-1
Imagen de rael
+1
0
-1

He modificado el titulo, para que se vea mejor de que va el tema y quede más claro.

Un saludo!

+1
0
-1
Imagen de ktedenpolculo
+1
0
-1

gracias....haber si alguien puede ayudarme!

+1
0
-1
Imagen de ktedenpolculo
+1
0
-1

Se tenian k ocnfiurar los puertos dns!

+1
0
-1