Problema con el GNOME Settings Daemon

Imagen de Daniel 1010
0 puntos

Estoy tratando de instalar Ubuntu, y mi problema empieza cuando aparece el escritorio, me aparece otro mensaje acerca de un error con GNOME este es el screenshot:

http://www.megaficheros.com/data/3/c3Screenshot.png

(espero que se vea).

y de ahi empiezan los problemas.

Muchas gracias por su atencion a mi problema y les agradeceria que si pudieran explicar lo mas detalladamente posible, es que la verdad soy muy, pero muy principiante en computadoras y de ubuntu ni se diga.

graciasRiendo

Imagen de Daniel 1010
+1
0
-1

Disculpen pero la url de arriba no se ve espero que esta si:

http://mx.geocities.com/ubun_linux/Screenshot.png

+1
0
-1
Imagen de hugolino
+1
0
-1

qué versión de ubuntu intentás instalar? probaste con otra? en abril sale la versión 7.04 (Feisty), también podés probar la 6.06 (dapper) o la 6.10 (Edgy), quizás alguna no te da ese error

por cierto, nunca vi ese error, así que no sabría ayudarte a resolverlo :P 

+1
0
-1
Imagen de Daniel 1010
+1
0
-1

La version que trato de instalar es la Ubuntu Edgy. Pero creo que mejor lo voy a dejar ahi. Lo que pasa es que lo he tratado de instalar en una laptop ya viejita que me dieron, por que tenia miedo echar a perder toda la informacion de la desktop. Por eso mejor le voy a dejar el Windows xp a la ancianita.

Lo que si voy a hacer es intalar Ubuntu en mi desktop que es como dos años nueva y el live CD se ve muy, pero muy bien. Asi que si voy a necesitar ayuda acerca del particionamiento del disco, por que no se nada de particionar . Si pueden darme paginas de donde pueda sacar informacion estaria muy agradecido, o si no aqui me tendran dandoles lata.Sonriente

Acerca de la imagen esto es lo que decia:

 

There was an error starting the GNOME settings Daemon.

Some things such, as themes, sounds or background

settings may not work correctly.

The last message error was:

Did not receive a reply. Posible causes include : the remote

aplication did not send a reply, the message bus security

policy blocked the reply, the reply timeout expired, or the

network conection was broken.

GNOME will still try to restart the Settings Daemon next time

you log in.

 

Disculpen por las molestias y gracias por tomarse el tiempo en atender mi problema

Daniel

 

 

+1
0
-1