Tengo problemas instalando Ubuntu

Imagen de steel1
0 puntos

Estoy desesperado no puedo o no se puede instalar Ubuntu edgy de 64 y 32 Bit cada ves que trato de instalarlos se queda cargando la barrita que puede ser como se soluciona, y los que me ahn funcionado son Ubuntu dapper de 64 bit,sabayon y suse.

Descripcion:

AMD Atlhon 64 bit

ATI radeon xpress 200 series (256MB)

1 GB de ram

S.O Ubuntu dapper, Windows XP

Imagen de gotxa
+1
0
-1

Hola Steel1
por favor, especifica si se queda "cargando la barrita" en la instalación o en el arranque del LiveCD.

Si es lo segundo, quizá te sea de ayuda el método descrito en "primer paso" de
http://www.ubuntu-es.org/index.php?q=node/38872
para que un LiveCD arranque hasta mostrar el escritorio con una ATI arisca

GoTXa
linux counter #116453

+1
0
-1

GoTXa
linux counter #116453
Klaatu barada nikto

Imagen de steel1
+1
0
-1

 GoTXa
linux counter #116453 donde se pone esto

 

Sobre la dirrecion que me diste me salio esto

[17179582.704000] Buffer I/ 0 error on divice hdc, logical block 354992

+1
0
-1
Imagen de gotxa
+1
0
-1

hola de nuevo,
asegurate de que el LiveCD está bien grabado, el error que dices así parece indicarlo (*). Además, asegurate también de que te grabaste el Ubuntu de 64bits que es el que corresponde a tu arquitectura.

(*) La mejor manera: chequear la suma md5 de lo que te bajas y a la hora de grabar que chequee lo grabado.

GoTXa
linux counter #116453

+1
0
-1

GoTXa
linux counter #116453
Klaatu barada nikto

Imagen de steel1
+1
0
-1

se queda pegado en todos desde aqui http://img442.imageshack.us/my.php?image=usplashvq7.png y desde ahi no paso voy a probar con la respuesta que me diste

 

+1
0
-1
Imagen de slap
+1
0
-1


Título original: Tengo problemas

Intenta que los títulos describan claramente tu problema.

__________.oooO_Oooo.__________
Equipo de moderadores del Foro
Normas del foro

+1
0
-1

Saludos.

0000 start out (+FD),A
           ld  BC, +7FFF
           jp 03CB, RAM-CHECK

http://www.injiniero.es