An unknown error has occurred while finishing starting up.

Imagen de furtaxi
+1
0
-1

Literalmente, dice:

Un error desconocido ha ocurrido mientras finalizaba el arranque.

Si, ya sé, traducirlo no te soluciona el problema.

Pero si nos pones que pasó, si fué despues de hacer una actualización o de instalar algo, y algunos datos del ordenador, nos ponemos a ello, a ver  si te solucionamosel fallo.

 

Saludos,

Roberto.

Mi página personal: www.vigonews.es

+1
0
-1

Mi web : www.vigovideo.es
Buscar es más rápido que esperar una respuesta.

Imagen de cafomu
+1
0
-1

Desde hace tantos años o mas que tu, soy masoca informatico.

Llevo pocas semanas en este lio de linux al que quiero emigrar definitivamente.

La cuestión es que no paran de salirme problemas. (aun no he llegado a la capturadora pinnacle)

Cosas que funcionaban dejan de funcionar de repente.

Tambien es verdad que todavia no tengo documentos importantes que perder.

Puedo ir probando sin miedo.

-Me quede sin poder habrir sesión por falta de permisos y ejecute unos comandos

que me dijeron. Haora me sale este letrerito.

  • El azoreus se abre y cuando termina se vuelve a cerrar.

Lo he desinstalado y vuelto ha instalar y nada.

  • Hice 3 instalaciones hasta conseguir con esta , Ultimate 1.3, que reconociera mi conexión y poder navegar.

Tengo conexión pero arriba el NetworManager (activado) dice que no.

     

  • Hay preguntas en el foro que se contestan rapidamente pero otras se quedan muertas.

  • En este momento estoy intentando (comandos prescritos) poder acceder a archivos de XP.

    Ha sido despues del letrerito.

  • Me acabo de dar cuenta de que el oppen ofice no me corige las faltas.

  • Se que estoy abusando de tu tiempo.
  • Gracias.Un saludo.
+1
0
-1
Imagen de furtaxi
+1
0
-1

¿Has dicho Pinnacle? Me he tirado tres meses probando distros para mi DC10, hasta que me harté, y compré una avertv. Por aquí tienes posts de más de un año esperando que alguien diga como se conecta....

Muchos problemas tienes. Y la solución más oída por estos lares para los fallos multiorgánicos, es la de esperar 48 horas, y bajar la Feisty Fawn (Ubuntu 7.04), Yo tengo la beta, y contentísimo, ahora estoy uploadando mi web con una alegría tremenda, es la primera vez que sólo uso Linux para mantenerla. Y lo que me costaba media hora con Win, hoy llevo 2... Ya le pillaré el truco.

No me has dicho qué ordenador usas, pero, si lleva Pinnacle, será de sobremesa, y si tiene XP (pobriño) será bastante nuevo, así que podemos descartar falta de recursos . Lo más probable, el entorno gráfico, a ver que tarjeta le has puesto. Y vete haciendo copias de seguridad de todo, win y Linux, si te animas a la Feisty, vendría bien hacerlo con el HDD limpio. Y, para mi gusto, sólo con Ubuntu....

Pero de la pinnacle, si es DC 10,20 o 30 , olvídala, no hay manera, sólo la reconoce un programa de videoconferencia, el ekiga.

Limpia un poco el sistema, con

apt-get clean

apt-get autoremove

Y luego actualizas con

apt-get update

 

A ver si así te soluciona algo. 

Saludos,

Roberto.

Nota: empezé con el Commodore 64, no sé quien lleva mas cabezazos contra el monitor...  :)

Sin enfadarse, eh,, 

Mi página personal: www.vigonews.es

+1
0
-1

Mi web : www.vigovideo.es
Buscar es más rápido que esperar una respuesta.

Imagen de cafomu
+1
0
-1

Seguire mañana.

Buenas noches.Gracias.Unsaludo 

+1
0
-1
Imagen de furtaxi
+1
0
-1

¿Amiga? Entonces, me ganas en calidad, yo cometí el error de pasar de C64 a PC, y me salté el Amiga. Hay una TV local por mi zona que aún lo usa, yo les monté un HDD de 20 Megas... y les llega.

Bueno, he tenido unos dias abandonada la ayuda en foro, pero ya estoy. Cuentame como va tu caso.

Saludos,

Roberto.

Mi página personal: www.vigonews.es

+1
0
-1

Mi web : www.vigovideo.es
Buscar es más rápido que esperar una respuesta.