Imagen de Jose Javier
0 puntos

Hola, he instalado aMSN y cuando voy a iniciar sesion me dice que tengo que instalar los TLS, que version de linux tengo que poner que tengo? me sale x86, x86_64, POWERPC y SPARC

Imagen de elgatogordo
+1
0
-1

depende del procesador que tengas

fijate en SISTEMA ADMINISTRACIÓN MONITOR DEL SISTEMA SISTEMA

ahi te dice el nombre del procesador 

su pregunta no molesta gatogordo@ubbi.com

+1
0
-1
Imagen de Jose Javier
+1
0
-1

Perdona mi ignorancia pero hay no me sale nada de x86 ni nada de eso,  solo me sale la version de ubuntu que tengo (7.04) la ram (1gb), el micro (intel pentium m 1.73mhz) y el espacio restante en el disco

+1
0
-1
Imagen de fokychoky
+1
0
-1

Si tu micro es un pentium m te tienes q instalar los x86, q son para arquitecturas x86 y pentium de 32 bits.

 Los otros serian si tuvieses un procesador de 64 bits, q no es el caso, o una estacion sparc.

+1
0
-1