Problema con cable modem 3com homeconnect cable modem proveedor ono conectado mediante usb

Imagen de jaroso
0 puntos

BUENAS NOCHES HA TODOS LLEVO DESDE AYER INTENTANDO CONECTAR DICHO MODEM CABLE MEDIANTE USB A MI PC.

EL ECHO ES QUE UBUNTU LO RECONOCE A LA PERFECCIÓN Y LO INSTALA EN EL SISTEMA TAL Y COMO PUEDO OBSERVAR EN MIS DISPOSITIVOS.

DE ECHO HACIENDO UN IFCONFIG ME RESUELVE UNA DIRECCIÓN IP ADECUADA ASÍ COMO UN MASK ADECUADA ES DECIR:

IP : 84.12.180.181

MASK: 255.255.224.0

P ENLACE: 84.126.160.1

SERVIDOR DHCP: 10.47.239.29

SERVIDORES DE DNS: 62.42.230.23 Y 62.42.63.52

 

HE COMBPROBADO BAJO UN WXP QUE LOS DATOS SON CORRECTOS HE ECHO UN ROUTE Y CONCUERDAN.

EL PROBLEMA LO TENGO QUE NO ME DEJA SALIR DEL ROUTER, EN FIN HAGO UN PING AL EQUIPO LOCAL Y FUNCIONA TANTO EN 127.0.0.1 COMO EN EL 84.12.180.181

SIN EMBARGO ALGO UN PING A LA P ENLACE Y ME DICE QUE NO ENCUENTRA DICHO EQUIPO.

HE INTENTADO REALIZAR UN sudo route add default gw 84.126.160.1 pero no me deja ya que me dice que el archivo ya existe, tal y como se índica en otro post del foro realizado por Cabrerahidalgo hace poquito.

SI ALGUIEN ME PUEDE ECHAR UNA MANO SE LO AGRADECERÍA MUCHISIMO.

 

UN SALUDO

 

XAVI.

Imagen de kelp
+1
0
-1

Hey, hey! Desactiva ese bloque mayúsculas! xD

Te edito el título (para ponerlo en minúsculas) y te animo a que te des una vuelta por las normas del foro.

un saludo 

 


Equipo de moderadores del Foro
Normas

Mi Blog: Aceitunas sin hueso

 

+1
0
-1

Las tres cosas más peligrosas del mundo son: un programador con un soldador, un ingeniero de hardware con un parche de software y un usuario con una idea

Imagen de jaroso
+1
0
-1

Jejeje me he dejado llevar por la emoción ;-)

Lo siento, pero es que llevo tiempo con esto y no se como darle salida.

Disculparme . 

+1
0
-1