soy nuevo y necesito ayuda en 2 cosas... sólo llevo 2 días con kubuntu

Imagen de 19beto88
0 puntos

buské en foros... este mismo me lo recorri entero... pro no he podido pillar una solucion para mi....

tengo 2 problemas hasta el momento... 

1 deseo instalar el amsn 9.07rc1, lo bajé de la página ke te tira cuando clikeas en ayuda>acerca de en el amsn... a decir verdad creo k se bajó el paquete, pero no he podido instalarlo... he cambiado numeros y buscado paquetes con el administrado, pero aun no puedo...

 2 instalé beryl siguiendo las indicaciones de guia-ubuntu, el problema es k aun hay efectos k no puedo realizar... no puedo alejar el cubo, solo puedo hacer un cambio rapido hacia los lados... 4 escritorios y no puedo voltear ventanas, ni hacer ke aparescan iconos fuera de la barra de tareas, no me refiero a accesos directos... no recuerdo el nombre k tienen, si llevo pco tiempo con ubuntu...

de antemano, muxisimas gracias 

Imagen de fokychoky
+1
0
-1

lo del beryl ni idea, el beryl es un mundo aparte y cada uno tenemos q tener nuestra batalla persoonal con el hasta q vaia tirando bien.

 Lo del amsn, la forma mas facil de instalar es con el automatix 2. Te instalas el automatix 2 (si no lo tienes ya) desde synaptic y lo instalas, cuando habras por primera vez el amsn te dara un error cargando un modulo TLS. Te metes en esta pagina y buscas "amsn tls" y encontraras muchas paginas donde te explica como arreglar ese error poniendo un 0 q falta en un archivo,

+1
0
-1