No oigo NADA

Imagen de apolilla
0 puntos

El caso es que me estoy montando yo solo un cacao tremendo porque cada guía o solución que encuentro por internet me pone una cosa distinta. Acabo de instalar Ubuntu por primera vez, así que soy MUY MUY MUY novato xDDD recién he instalado los drivers de la tarjeta gráfica pero no oigo NADA.

En alguna guía me pedía que me bajara unos paquetes del Synaptic pero una vez instalado, ignoro lo que hay que hacer . Me he bajado también un tar de ALSA pero tampoco me sirve de nada si no me explican con un poco de detalle como instalarlo(mi tarjeta de sonido es una Realtek pero ahora no caigo en cual es en concreto).

Gracias.

Imagen de apolilla
+1
0
-1

Con el comando alsamixer me dice que mi tarjeta es una HDA VIA VT82xx(y si, lo he confirmado).

+1
0
-1
Imagen de txetxu
+1
0
-1

Instala alsa-base y alsa-utils desde Synaptic y después, ejecuta en consola:

sudo alsaconf

Espero que te sirva.

Saludos! 

_____

Linux User #417811

Omnia sunt communia!

+1
0
-1

 

 

____________

Linux User #417811 --- Omnia sunt communia!

http://eligloo.blogspot.com

Imagen de beaugeste07
+1
0
-1

Hola, yo perdi el sonido al instalar ubuntu 7.04. pero cuando actualice el kernel original de la instalacion a la 2.6.20-16 de los repositorios, recupere el sonido completamente.

 

saludos 

+1
0
-1

<a href="http://ubuntucounter.geekosophical.net" title="The Ubuntu Counter Project - user number # 15371"><img src="http://ubuntucounter.geekosophical.net/img/ubuntu-user2.php?user=15371" alt="The Ubuntu Counter

Imagen de ullike
+1
0
-1

Comentario moderado.

Motivos:

Por favor, utiliza el buscador y si no encuentras respuesta abre un hilo nuevo. No esta bien secuestrar el hilo de otro usuario

+1
0
-1