error en azureus no me inicia...

Imagen de nightwolf64
0 puntos

hola de nuevo hoy sin keres instale un java 4 cuando tenis el 6 instalado y ahora mi azureus no entra..

este me devuelve la consola cuando intenta entrar:

 

changeLocale: *Default Language* != Spanish (Dominican Republic). Searching without country..
changeLocale: Searching for language Spanish in *any* country..
changeLocale: no message properties for Locale 'Spanish (Dominican Republic)' (es_DO), using 'Spanish (Spain)'
#
# An unexpected error has been detected by Java Runtime Environment:
#
# Internal Error (53484152454432554E54494D450E435050020F), pid=8587, tid=3084675984
#
# Java VM: Java HotSpot(TM) Client VM (1.6.0-b105 mixed mode, sharing)
# An error report file with more information is saved as hs_err_pid8587.log
#
# If you would like to submit a bug report, please visit:
# http://java.sun.com/webapps/bugreport/crash.jsp

Imagen de mmujica
+1
0
-1

trata borrando la carpeta ~/.azureus, ejecutas nuevamente azureus, eso me funcionó a mi.

 

 

+1
0
-1

--
Saludos Cordiales

Lic. Manuel Mujica
Ubuntu User #4728
Linux User #439689
Huella GPG: AD68 F6CC 76D1 EDA0 7BA4 130A 7DAE CCC0 B223 3B42

Imagen de wibort
+1
0
-1

Weno pos esa solucion lo unoco que hace es dejar configurarlo de nuevo pero al intentar descargar otra vez sale el mismo error, no funciona la verdad, estoy provando lo que esta en este link a ver como me va, les dejo la referencia aver si les sirve de algo :

 

http://www.ubuntu-es.org/index.php?q=node/41591 

 

by wibort

UIS Colombia

+1
0
-1

by wibort

UIS Colombia