Feisty+Lide (solución)

Imagen de arescorpio
+1
0
-1

Estimado "curroX" , es seguro esto de : sudo apt-get install scanbuttond de modo que : "me serviria para lograr hacer 'funcionar' mi Canoscan Lide20 en Ubuntu 7.04 Feisty Fawn del mismo modo en que lo hacia cuando usaba la version Ubuntu 6.10 Edgy Eft " ,decime vos ya lo probaste ? ,si es asi por favor te agradezco el informe ,porque son muchisimos los usuarios con identico problema.

ARES Carlos Augusto

 

+1
0
-1
Imagen de curroX
+1
0
-1

Yo tengo el Lide 30 y ha funcionado perfectamente, ahora bien hay que tener en cuenta que aparte de instalar scanbuttond hay que ejecuatarlo siempre antes de lanzar xsane (excepto que estemos en la misma sesión).

Saludos 

+1
0
-1