Antes me salia el cubo y ahora ya no.

Imagen de JuanPolainas
0 puntos

Hola a todos.

 Tengo el problema de que cuando cambio de area de trabajo no me muestra el efecto del cubo aunque tenga 4 areas de trabajo y habilitados los efectos de escritorio. Lo extrano es que antes si me salia el cubo, pero despues no se que paso que ahora no. Tambien siempre que inicio Ubuntu solo me aparece por default una sola area de trabajo. Gracias. 

Imagen de lmomox
+1
0
-1

para aparecer el cubo prueba esto (activarlo)...

sistema-preferencias-GL Desktop

 

ve a la pestaña Workspaces 

selecciona "cube and rotation" 

 

y en donde dice: viewports ponle 4

..luego habilitas los efectos de escritorio y deberia aparecer

mucha suerte y ojala sea eso

 

PD: no necesitas tener 4 escritorios para ejecutar el cubo, basta con 1

 

lmomox 

+1
0
-1

MOMO

Imagen de JuanPolainas
+1
0
-1

Muchas gracias, ya logre aparecer el cubo de nuevo.

+1
0
-1
Imagen de trucutrucu
+1
0
-1

hola que tal, yo tengo el mismo problema, tengo la version 7.04, igual, antes me funcionaba cubo, pero de repente dejo de funcionar. antes tambien me aparecia el icono de beryl en la parte de arriba paero ya no sale, trate de hacer lo que se explica arriba "sistema-preferencias-GL Desktop" pero no ecuentro GL Desktop, que puedo hacer para repararlo???

gracias 

+1
0
-1
Imagen de lmomox
+1
0
-1

prueba revisando aqui: http://www.ubuntu-es.org/index.php?q=node/58339

que salen varias opciones!

 

mucha suerte

MOMO

+1
0
-1

MOMO