virus?? (cerrado)

Imagen de joaquingo
0 puntos

hola, hoy estaba navegando cuando al realizar una busqueda en google me sale el siguiente cartel:

http://deltodoalpoco.blog.arnet.com.ar/

la verdad que me dejó duro, no se si puede ser un problema del proveedor de internet o realmente tengo algo en mi pc.

tengo ubuntu 7.04

soy usuario de arnet adsl (argentina)

la verdad que no se que mas puede ser, tengo instalado el wine pero solo con una enciclopedia infantil para mis sobrinos y el autocad (que no funciona del todo). ademas hoy no lo usé, puro firefox y audacious nada mas, asi que si alguien me puede alumbrar en el tema se lo agradeceria.

Imagen de torrejonmix
+1
0
-1

No creo que sea un problema de virus. En linux no se ejecutan / activan los virus ya que: han sido diseñados para windows donde por su modo de fucionar hace que se puedan autoejecutar programas sin que tengas constancia de ello en linux no es posible que el mismo se autoejecute.

Lo que si es cierto es que si descargas un fichero infectado con virus a tu ordenador y luego se lo envías por correo electrónico a tu amigo con Windows, a éste le va a infectar, pero a tí no.

 

Yo tube un pantallazo de google parecido hace unos dias y luego volvió a la normalidad. ha podido ser un problema con las cookies o simplemente que el servidor de Google ha tenido un problema y han echado "balones fuera"....

 El hecho de que te pidan un código de verificación me mosqueó un poco, así que no lo completé por si acaso. ( Pense que también podría haber sido un caso de Phising de Google...)

Saludos, 

 

 

 

 

 

http://herremental.blogspot.com

http://autolinux.blogspot.com

+1
0
-1
Imagen de joaquingo
+1
0
-1

el tema de los virus si lo tenia claro, es mas segui navegando sin drama, lo que me llamo la atencion es que la busqueda la hice por la caja del firefox sin entrar a la pagina como todas las busquedas que hago asi que descarto tambien el phising, asi que lo que mas pensé fue que era algo de mi proveedor (arnet puaj) . igual hoy no tuve problemas y todo anda de 10 asi que supongo tambienque puede haber sido algun problema de google coo vos decis. 

gracias por tu tiempo y por ayudar a que esto sea tan facil 

+1
0
-1

¡¡Soporte a Win2 0% a menos que el sexo de esa noche este en juego!!

Cuando  despierte la convenzo de ser libre

Imagen de akdmia
+1
0
-1

No te preocupes, es pura sanata..

La pantalla que mostras, es de una pagina web, y los servidores de http no tienen acceso a tu disco. lor lo tanto es imposible que determinen si tenes o no algun virus.

por otro lado, por lo que leo, yo interpreto que el problema radica en el "servidor"..

y te aclara que tu equipo "podria estar" (que es distinto a "esta" ) infectado, que supongo que es por haber ingresado en la pagina defectuosa.. pero esta aclaracion debe ser para usuarios de windows.. (ten en cuenta que ellos no van a hacer una pagina de error para cada sistema operativo)

 

+1
0
-1