(Solucionado) Problema con los videos de internet

Imagen de mambru
0 puntos

Tengo el Ubuntu 7.10 gutsy, y a la hora de ver los videos de internet (tipo youtube y demas paginas) no se cargan los videos. Tengo instalado el mozilla-mplayer y los codecs de automatix. Si sabeis como solucionarlo os lo agradeceria.

Un saludo

Imagen de MagoDeOz85
+1
0
-1

Para ver los videos de youtube necesitas instalar el flash-player o gnash.

Un saludo. 

]<----- FacilWare ----->[

-_ y no te compliques _-

-__________________-

+1
0
-1

*****************************************************************

¡Libresfera, la revista libre!

*****************************************************************

Imagen de mambru
+1
0
-1

 Ya tengo instalado el gnash por lo que debe ser por otra razon. Gracias de todas formas

+1
0
-1
Imagen de mr.potato
+1
0
-1

Se ha comentado varias veces este tema, el post mas fresco es este:

http://www.ubuntu-es.org/index.php?q=node/72883 al final del hilo encontraras la respuesta.

Un saludo y feliz año.


¿Quieres respuestas?: busca " (SOLUCIONADO) " en el textbox de arriba a mano derecha y descubriras un mundo de nuevas sensaciones. Busca antes de preguntar.

 

+1
0
-1

 


¿Quieres respuestas?: busca " (SOLUCIONADO) " en el textbox de arriba a mano derecha y descubrirás un mundo de nuevas sensaciones. Busca antes de preguntar.

 

Imagen de mambru
+1
0
-1

Al final quite el paquete gnash e instale el flash manualmente descargandolo de su pagina

Gracias por la ayuda 

+1
0
-1