Vulnerabilidad de seguridad en kernel 2.6.22-3-generic detectado

Imagen de ardu
+1
0
-1

Hola, así como tu, apenas me entero de ese fallo.

Así que decidí explorar mi kernel y tengo el 2.6.22-14-generic, así que supongo que a estas alturas, el error ya debió haber estado corregido, sino es que me equivoco. Si tienes ese quernel, mejor actualiza al más reciente disponible en los repositorios.


ArturoRD

En linux el 95 % de las actualizaciones son para mejorar, en Windows son para corregir o para empeorar Usuario de Ubuntu, nVidia y AMD64

+1
0
-1

__________________________________________________

ArturoRD

En linux el 95 % de las actualizaciones son para mejorar, en Windows son para corregir o para empeorar Usuario de Ubuntu, ATI y AMD64