Problema con speedy modem mt880 (Solucionado)

Imagen de sartrejp
0 puntos

Bueno, el Asunto lo dice todo, no puedo conectarme a internet desde ubuntu, tengo el modem huawei Smart AX mt880, he leído y releído lo que aparece en el foro y lo fácil que debería resultar la conexión, sin embargo, he probado con "sudo pppoeconf" y daría la impresión que todo va bien pero no logro conectame.

Si alguien sabe que puedo hacer, se lo agradezco infinitamente. Ya intenté una vez y tuve que desinstalar ubuntu y volver a windows porque speedy no da asesoramiento. No me resigné y vuelvo a la carga, pero la verdad es que no se para donde salir (y tampoco si el problema es mi pc, la conexión, el modem o yo.

Gracias de nuevo.

Sartrejp

Imagen de Marcelok
+1
0
-1

en caso no tube nunca problemas con el modem mt882 (sera parecido al mt880 ? ) - pero despues para compartir la conexion con el vecino coloque un router noganet y bien funciona sin configurar conexion por el lado del so.

si podes conseguir o comprarte u router varato como el que mencione no deberias tener problemas !!!

mi suegra tiene u mt880 pero usa hasta la vista baby !!! algun dia le voy a colocar ubuntu y quizas peda ayudar un poco mas !!!

 

 

 

+1
0
-1
Imagen de lauchacba
+1
0
-1

hola, segun tengo entendido, es un modem dual

se conecta por usb o ficha rj45.

si tiene ficha rj45, vas a una casa de computación, pedis un cable de red con ficha rj45.

puede pasar dos cosas:

1- gastes plata al vicio (muy poco probable)

2- que te conectes con solo configurar algo del mask o cosas así.

o incluso, si volver a probar con el comando mencionado.

saludos.

editado: mira aquí: http://www.ubuntu-es.org/index.php?q=node/70676 

==========lauchacba@hotmail=============

ubuntu sin internet? secc=act.sources.list.sin.int.en.mi.web

http://ar.geocities.com/novatocba

por que en algunos lugares el modem es un lujo.

+1
0
-1

ubuntu sin internet-offline

http://novatocba.netii.net/

http://www.ubuntu-es.org/index.php?q=Preguntas_Frecuentes

de nuevo en linea... y con ubuntu..

Imagen de sartrejp
+1
0
-1

queria agradecerles su ayuda. Por las dudas les cuento

solo desactive la configuracion ppoe con sudo poff, y lo mhice de nuevo, por cuarta vez, y arranco internet, cosa de mandinga, de mandrake o de ubuntu.

En serio gracias, es un alivio saber que hay gente con la que contar

Nos vemos en el foro 

+1
0
-1