Imagen de UC
UC
0 puntos

Hola a todos
tengo un problemilla con la libreric libc6, el tema es que tengo instalada la 2.3.2ds1-20ubuntu14 i necessito libc6 (>=2.3.2.ds1-21)

alguien sabe como la puedo cambiar?

Imagen de Nevershine
+1
0
-1

La puedes cambiar si te bajas dicha librería de Breezy (la nueva versión de Ubuntu)....pero Breezy todavía no es estable.....lo será el jueves.
Te recomiendo que esperes hasta entonces,instales Breezy (no tienes porque reinstalar todo el sistema) y luego soluciones tu problema.

Saludos.

+1
0
-1