El desarrollo de automatix se ha terminado

Imagen de elgatogordo
+1
0
-1

¿y ahora que invento para poder pelearme con festor?

Digamos la verdad, despues de feisty nadie lo necesitaba y a partir de gutsy ya no aportaba nada 

 

www.offtopiqueando.foroactivo.com

soportealinux@fibertel.com.ar

+1
0
-1
Imagen de Ubu_87
+1
0
-1

Hombre, venia bien para instalar swiftweasel con java y flash en las distribuciones de 64 bits.

Un saludo!

 

Ubuntu User number # 18738

Linux User #457781

+1
0
-1

Ubuntu User number # 18738

Linux User #457781

Imagen de carroca
+1
0
-1

yo empece con la 7.04 y lei que era recomendable utilizarlo , pero me lance directamente a la terminal , la verdad todabia no se instalar un programa ni desde synaptic , solo desde la terminal . Automatix lo utilice por primera vez la semana pasada , lo instale , vi el picasa y lo instale , nada mas . total para luego no utilizar el picasa... 

en el pc ponia : requiere windows vista o superior , por eso instale ubuntu

+1
0
-1

========================================

En el PC ponia: Requiere windows 8 o superior, por eso instale Debian

Imagen de Khodell
+1
0
-1

La verdad es que nunca mu gustó mucho el Automatix, nunca lo llegué a ver necesario ya que usando Synaptic se instalaba todo lo que yo necesitaba...

Además, desde Gutsy, con todo lo que te instala el meta-paquete "Ubuntu-restricted-extras", ya si que no lo veía necesario en absoluto...

Quizá para una distribución que no traiga ayuda para instalar los codecs o los drivers (como por ejemplo Fedora) si hubiese funcionado... y a día de hoy seguiría siendo util... pero no en Ubuntu. 

+1
0
-1