Mis Videos Pestañean

Imagen de crafter
0 puntos

Buenas Amigos Ubunteros, Mi Problema es que al momento de Reproducir un Video el mismo pestañea, y no para de hacerlo, cabe destacar que ya eninstalado los Codecs de Video varias veces... y aun asi nada de nada, por otro lado ya he probado con muchos Reproductores y aaun asi sigue dando el mismo problema...

 

Si saben algo que me pueda ayudar se los agradeceria...

 

Atte., Crafter 

Imagen de LinuxWorld
+1
0
-1

Has intentado con VLC...Tienes Tarjeta de Video ATI, usando Compiz Fusion?? digo, a mi me pasa eso solo cuando uso los efectos con una tarjeta ATI, pero con VLC no me pasa en ningun caso..siempre se mira perfecto...

 

+1
0
-1

*************************************************************************
mmmmmmmmm No traigo Creatividad Ahorita....
printf("Aprendiendo Java :D\n");
printf("Solo esperenme pokito y Espero estar haciendo Linux\n");

Imagen de crafter
+1
0
-1

Probe con Todos, VLC, MPlayer, esos por nombrar algunos... y Sip Tengo una Tarjeta ATI y Uso Compiz-Gnome, no instale el Fusion si no que deje el que viene con gnome por default que segun tengo entendido no es Compiz Fusion, asi que solo instale las Opciones para obtener el Cubo mas nada...

Tengo una ATI X1300 Configurada a la Perfeccion... o por lo menos asi Parece ya que tengo Acceleracion 3D... Cubo y demas periquitos...

+1
0
-1
Imagen de absolut_dani
+1
0
-1

Tengo el mismo problema amigos. No me pasa sólo con los video, sino tambien todo lo que use gráficas (juegos e incluso el salvapantallas), Tengo una tarjeta grafica integrada ati y la instalé bien y también he instalado todos los drivers que he considerado para el correcto funcionamiento del video pero nada parece solucionarlo. Alguna idea de cómo hacer para que terminé ésto?. Me tiene cardiaco y no he podido ver mis videotutoriales. En todo caso gracias de antemano amigos.

+1
0
-1
Imagen de crafter
+1
0
-1

El Problema se me soluciono cuando me pase a la Nueva Version de Ubuntu 8.04 Hardy Heron...

Supongo que los Driver tenian problemas con la Version Gutsy, pero tambien cabe destacar que instale la version mas nuevas de dichos Drivers...

Lo Malo de Pasarse a Hardy es que me cambio el Firefox 2.0.0.14 por el Firefox 3 Beta , es lo unico que no me gusta y aparte de eso no logro instalar el 2 en español y me daba muchos problemas para instalar los Complementos... asi que me quede con el 3 pero con solo algunos pocos complementos...

si aun tienes Gutsy te recomiendo que actualizes los Driver a ver que tal te va y si puedes comentalo... :)

+1
0
-1