Problema con synaptic

Imagen de dagonco
0 puntos

Hoy me he descargado la nueva version, la instalo y al estar instalada, entro el synaptic y al intentar instalar amarok me dice que hay un problema: W: Falló al obtener... y unas paginas

luego navego por internet y me pedia tener el plugin flash y al intentar instalarlo... me da el mismo fallo

que puede pasar? soy algo nuevo y nunca me paso esto con la gusty, espero su ayuda 

 saludos

Imagen de kelp
+1
0
-1

Si no pones el error completo no creo que podamos ayudarte.

Por favor lee las normas del foro.

 


Equipo de moderadores
Normas

Documentación

 

+1
0
-1

Las tres cosas más peligrosas del mundo son: un programador con un soldador, un ingeniero de hardware con un parche de software y un usuario con una idea

Imagen de dagonco
+1
0
-1

W: Falló al obtener http://es.archive.ubuntu.com/ubuntu/pool/main/k/kdelibs/kdelibs-data_3.5...

y asi con 39 paquetes mas... no los pongo por que si no el post es muy largo

+1
0
-1
Imagen de starter
+1
0
-1

Que el problema son los servidores de ubuntu donde se encuentran los paquetes que quieres instalar que estan algo saturados en estos momentos a causa del exito que esta teniendo 8.04.A mi tambien me ha costado instalar paquetes.

+1
0
-1
Imagen de kelp
+1
0
-1

Alomejor es porque los servidores españoles están completamente saturados, puedes probar a cambiarlos por otros respositorios o esperar un rato a que la cosa se tranquilice.


Equipo de moderadores
Normas

Documentación

 

+1
0
-1

Las tres cosas más peligrosas del mundo son: un programador con un soldador, un ingeniero de hardware con un parche de software y un usuario con una idea

Imagen de dagonco
+1
0
-1

me esperare para instalar las cosas, por que cambiar los repositorios... no se, lo veo algo dificil para que dentro de unas horas pueda instalar los paquetes

 

gracias por vuestra ayuda

+1
0
-1
Imagen de claroscuro
+1
0
-1

Fijate de ir a SISTEMA \ ADMINISTRACION \ ORIGENES DEL SOFTWARE

 En la primer solapa (Software de Ubuntu), donde dice "DESCARGAR DESDE" podés cambiar el servidor.

En mi caso, tengo 2: el servidor de Argentina y el principal.

De todas formas, es obvio que los servidores estarán todos saturados.

Probá más tarde sino.

Saludos

+1
0
-1
Imagen de cirilin
+1
0
-1

Cirilin-507-PTY

 A mi me eta pasando lo mismo hasta para actualizar a que los repositores estan saturados. Asi como tu y yo hay millones de ubunteros que stan descargando actualizaciones y dando a update. 

asiq e recomiendo que tengas un poco de pasiencia y esperes aver si se soluciona. yo nisiquiera puedo actualizarme a la nueva version.. :S

ciao!!

+1
0
-1

Cirilin-507-PTY

Imagen de danielcaraj
+1
0
-1

Prueven los repositorios japoneses, no por nada tienen la mejor coneccion del planeta. Sayounara!!!!

-------------------------------------------------------------------------------------------------

www.n-o-i-r.com.ar

www.metaltella.com.ar

---------------------------------------------------------------------------------------------

+1
0
-1

---------------------------------------------------------------------------------------------------------------------
Linux User#535363
Normas del foro