Al inciar Ubuntu me aparece el siguiente error

Imagen de gigarood
0 puntos

Hola.. soy usuario nuevo de ubuntu 7.10 G/G y al iniciar Ubuntu me aparece el siguiente texto>

PCI: Failed to allocate mem resource #6:20000@50000000 for 0000:01:00.0

Esta linea dura serca de 5 segundos.., luego desaparece y ubuntu inicia con normalidad., y sin ningun problema.. solo me gutaria saber como solucionar esto.. que aunque no me afecta.. si me tiene algo preocupado.. ya que .. supongo que no es normal... he visto este error en google.. pero.. solo encuentro lo mismo.. personas haciendose la misma pregunta que yo, que significa este error?.. y como pueden solucionarlo...

 

post similar> http://www.ubuntu-es.org/index.php?q=node/82629

 

no pongo todos los enlaces donde se presenta este mismo problema.. ya que.. son demasiadas las personas que tienen la misma pregunta que yo..

 

aclaracion > A excepcion de el post de ejemplo que puse... hago la aclaracion.. que a mi me aparece esta unica linea de error.. que tiene una duracion minima.... pero aun asi me preocupa.

 

Tengo una maquina GateWay con 400 gygas de disco duro., con Ubuntu 7.10 como sistema unico y principal.... tengo una tarjeta de video nVidia GeForce 8500 Gt de ZOGIS.. y 2 Gygabites de RAM *kingston..... Procesador Core Duo 2.8 Ghz C/U .. de Intel..

 

espero su pronta respuesta> mi mail gigarood@gmail.com

Imagen de comu
+1
0
-1

A mi me aparecia pero luego funcionaba perfectamente, así que no te deberias preocupar.

Una cosa: Si eres usuario nuevo, ¿por qué no te has instalado la ultima version (la 8.04) tiene bastantes mejoras, asi que quizá deberias probarla algun dia que no tengas nada mejor que hacer ;)

+1
0
-1