Instalar Palib?

Imagen de sebas_94
0 puntos

He intentado instalar de mil formas la palib en ubuntu pero nada. Tengo instalada la ultima versión del devkitARM y libnds. Pero creo que el problema de no poder compilar archivos de ejemplos de las palib y si de las libnds esta en el archivo .bashrc.

Gracias, si necesitáis mas información preguntarme.