Instalar MathMap en Ubuntu 8.04

Imagen de Kevin Spencer
0 puntos

Hola gente,

tengo un problema al instalar MathMap, un pluguin de gimp que me parece genial. El problema es que parece que solo hay versiones de paquete Deb hasta buntu 7.10... y me sale un error de dependencias. Dice que falta una libreria: ligsl0. Por lo que he investigado parece ser que ha canviado de nombre o algo por el estilo, porque tengo instalada una llamada : libgsl0ldbl.

Alguien tiene alguna idea de que puedo hacer?