Envíos recientes

Tipo Título Autor Respuestas Último envíoordenar ascendente
Tema del foro Problemas con las contraseñas eremos Dom, 12/02/2017 - 19:54
Tema del foro No me funciona centro de software de Ubuntu. El paquete necesita ser reinstalado, pero no se encuentra un archivo para éste. lokillafeliz 5 Dom, 12/02/2017 - 14:15
Tema del foro No me se ve imagen en tv payico 1 Sáb, 11/02/2017 - 21:00
Tema del foro Evitar que mysql se ejecuta al iniciar el equipo (Solucionado) Osqui 4 Sáb, 11/02/2017 - 20:11
Tema del foro snapscan e50 de Agfa manierach 1 Sáb, 11/02/2017 - 15:55
Tema del foro Se puede eliminar la carpeta /var/backups [SOLUCIONADO] keteden 9 Sáb, 11/02/2017 - 08:46
Tema del foro Problema de arranque Ubuntu 16.04 lbt426 1 Sáb, 11/02/2017 - 02:06
Tema del foro (solucionado) un error al actualizar a 16.04 amilcar rojas 7 Sáb, 11/02/2017 - 00:53
Tema del foro Musicos y guitarristas raftorres 4 Vie, 10/02/2017 - 21:55
Tema del foro Experiencia Diseñador de Imprenta samigina 15 Vie, 10/02/2017 - 19:56
Tema del foro Error al iniciar , Bad Block juanpcpinar Vie, 10/02/2017 - 18:30
Tema del foro AYUDA! Notificacion de Error: BrokenCount>0 ManuM 1 Vie, 10/02/2017 - 14:19
Tema del foro Libre office falla agarcigal 2 Jue, 09/02/2017 - 15:06
Tema del foro Instalacion&Configuracion Cliente Owncloud Ubuntu 16.04 greatlife Jue, 09/02/2017 - 14:35
Tema del foro Puertos USB No reconocidos elpablo92 Jue, 09/02/2017 - 03:15
Tema del foro Problema de arranque. "Solucionado" gor_k 5 Jue, 09/02/2017 - 01:21
Tema del foro Driver Ethernet en ubuntu 16.04 chinuxx13 Jue, 09/02/2017 - 00:10
Tema del foro [SOLUCIONADO] error kernel panic - not syncing vfs unable to mount root fs on unknown - block(0 0) mingo_pic 5 Mié, 08/02/2017 - 23:01
Tema del foro Problemas al instalar plugin Viewright Lokitopix Mié, 08/02/2017 - 22:19
Tema del foro No se pudo instalar GRUB en /dev/sda Benchi 7 Mié, 08/02/2017 - 17:45
Tema del foro problemas al instalar VMD FisicoDany 1 Mié, 08/02/2017 - 15:05
Tema del foro Error al instalar paquetes snap eunize 13 Mié, 08/02/2017 - 03:39
Tema del foro no se apaga mi equipo ristem Mar, 07/02/2017 - 21:52
Tema del foro Problema con tildes desde que actualicé a 16.04 jigo3392 9 Mar, 07/02/2017 - 08:27
Tema del foro No puedo poner tildes/acentos en programas instalados por Wine pmail314 8 Mar, 07/02/2017 - 08:21

Páginas