Imagen de Hicks1gb
0 puntos

Buenas a todos.
He intentado instalar el emulador virtualjaguar, instalando el paquete deb de 64 bits de la siguente página:
http://ftp.debian.org/debian/pool/main/v/virtualjaguar/

Al realizar la instalación, me ha dado un problema de dependencias, ya que no tenía instalado la versión necesaria del archivo libstdc++6, necesitando concretamente la versión libstdc++6_4.9.1-19_amd64.deb