Imagen de gabitoste
0 puntos

Hola a todos.

La pregunta es:

¿Como puedo hacer para que en un montaje por consola, al desmontar desaparezca automáticamente el directorio de montaje?

Quizás necesite una explicación. Que ahí va.

Imagen de Gabriel_M
11,654 puntos

Hoy 4 de mayo de 2013
Después de muchos meses de desarrollo constante, el proyecto Debian se enorgullece de presentar su nueva versión estable 7.0 (nombre en clave "Wheezy").
Esta nueva versión de Debian incluye varias funcionalidades interesantes, como, por ejemplo, el soporte multiarquitectura, varias herramientas específicas para desplegar infraestructura de nube privada, un instalador mejorado, y un completo conjunto de códecs y reproductores multimedia que eliminan la necesidad de utilizar repositorios de terceros.

Imagen de maestrobanana
0 puntos

Cordial saludo comunidad.
Problema
Hace unos 3 días instalé la version LTS Ubuntu 12.04. El problema que surgió (aparte que me pareció un desempeño muy lento) fue que no poseo audio.

Contexto
Venía de tener la anterior version LTS (10.04) la cual nunca arrojó problemas relacionados con el audio. Al instalar esta versión y notar que no reproducía ningún sonido, decidí re-instalar (lo hice primero con la de 64B y luego con la de 32B; actualmente tengo instalada la de 32B). Como el problema persistía, empecé a consultar qué soluciones le daban a los que tenían problemas similares al mío.

Datos de mi computador
Según lo que he leído, a continuacion pongo la informacion que pueda ser útil para resolver el problema.
Para lsmod obtengo