Imagen de David López
0 puntos

Hola. Desde hace poco tengo una tableta a la que he instalado ubuntu (oneiric), y he configurado muchas pequeñas cosas para hacerlo más amigable y usar la tableta de forma similar al PC. Algunas cosas son triviales para un usuario habitual de ubuntu, otras no tanto.

Acabo de crear un blog (es más un howto que un blog) pero no sé si la política de este foro permite publicitarlo, así que voy a ir copiando las entradas de las cosas que he ido modificando. Creo que no se pueden poner imágenes en el foro, así que las iré copiando como enlaces:

  1. Teclado que aparece/desaparece automáticamente cuando se necesita
  2. Panel con iconos grandes
  3. Escritorio lleno de programas
  4. Iconos grandes que se abren con una sola pulsación
Imagen de zedkin
0 puntos

Hola a todos,
si bien he usado varias distros linux a lo largo de los años, he sido principalmente usuario windows....principalmente por el uso de ciertas herramientas de software inherentes a mi profesión que no funcionaban como lo esperaba en linux.
Entre las distro que he probado/usado se encuentra ubuntu (desde su version 6 en adelante he probado unas cuantas versiones), kubuntu, puppy, dsl y alguna otra que en el momento quizas no recuerdo.
Es por eso que cansado de las frustraciones que me ha ocasionado windows, he decidido migrar a una plataforma linux. Y luego de pensarlo un poco me decidi por Kubuntu, ya que soy un gran admirador de la interfaz de KDE.....me descargue la ultima version de kubuntu y tmb la de ubuntu para probarla....

Imagen de Tomeyro
0 puntos

Bueno, pues instale el gnome 3 usando:
sudo add-apt-repository ppa:gnome3-team/gnome3
sudo apt-get update
sudo apt-get dist-upgrade
sudo apt-get install gnome-shell

Al momento de iniciar la PC aparece para seleccionar el usuario, pero solo sale "Otro.." y al darle click y poner mi usuario y contraseña se queda ahi pegado y por mas que espere no inicia sesion.. Cambie de "ubuntu" a "GNOME" e igual no pasa nada!

Alguien me puede ayudar?

Imagen de memo_cds
0 puntos

hola.. tengo un problema, anteriormente eh trabajado con Ubuntu la version 9.x, pero por tiempo lo deje, ahora que pretendo trabajar de nuevo con el, descargo la version 11.04 y la monto en una usb, y la instalo, en el proceso de instalación todo parece normal, termino, me dice que reinicie, reinicio, cuando le doy en el grub que me abra ubuntu me aparece una pantalla morada y de ahi no pasa, apago mi maquina, le vuelvo a dar y me aparece una pantalla negra con algo asi

Imagen de frankito123
0 puntos

Hola a todos, escribo porque necesito ayuda ayer instale ubuntu 10.04 en mi laptop y todo funciona menos el sonido al prender no suena, y probe con el alsamixer solo me salen dos barras no se si eso tiene que ver en algo, en sonido-> hardware me salen dos opciones tambien cambie y nada soy nuevo en ubuntu.

Antes habia probado con el ubuntu 10.10 y no tuve problemas.

alguien quien me pueda ayudar gracias.

Imagen de argoslord
0 puntos

Hola gente de Ubuntu !!!

he buscado y buscado en la red y no he encontrado solucion a mi inquietud. sere breve.
Que tengo que hacer para que me llegue la ultima distribucion de Ubuntu Natty Narwhal a mi casa ? que pasos a seguir si ya tengo todo mi sistema registrado y he dado todos mis datos personales en : Sistema/Preferencias/Acerca de mi... o uno tiene que pagar a no mas le llegue la distribucion ?

Muchas gracias !!!

Imagen de DiegoAndi
0 puntos

Hola,
Me estoy interesando mucho por ubuntu sin embargo quiero algunas versiones de este para poder conocer mas el sistema operativo y me informaron que en determinada página puedo recibir varias muestras del producto gratis a domisilio, alguien por favor sabe donde y como .......?

Imagen de Dario126
0 puntos

Hola Ubunteros, una pregunta, antes quería decirles que he recorrido este foro (soy novato) y no encontré mi respuesta, por ese motivo he creado mi propio tema...
Bueno el problema es:

No puedo ver las imágenes y vídeos de pagina web, como por ejemplo YouTube o facebook.....he instalado un montón de aplicaciones, como flash 10, Glue etc..etc.. pero no hay forma de ver las imágenes en facebook y ver videos en youtube, como puedo solucionarlo?

Imagen de j0rge1uis
0 puntos

Buen dia a todos, he comprado un disco duro SATA seagate barracuda de 1TB (ATA ST31000528AS). Lo primero que hice fue comprobar los datos S.M.A.R.T del disco para verificar su integridad y me arrojo lo esperado: totalmente nuevo y sin errores.
Procedi a instalar ubuntu 10.04.2 usando el disco entero como /home.
En mi antiguo disco PATA de 160 GB instale el sistema base y deje la swap.
Empece a notar que se frenaba el sistema, asi que revise los mensajes del kernel y constaté que el disco PATA estaba fallando (de hecho desde nuevo me mostraba datos smart erraticos? pero funcionaba muy bien), asi que lo archive.

Páginas